soft Xpansion bietet vor dem Hintergrund der starken Verbreitung und vielfältigen Anwendungsmöglichkeiten des PDF-Formats eine breite Palette an PDF-Lösungen und Produkten.

PDF-Anwendungen |  | Entwicklungswerkzeuge
 | PDF Master Server Edition 3 ermöglicht die komfortable serverseitige Konvertierung von Dokumenten und Dateien, für die entsprechende Anfragen von den im Netzwerk angemeldeten Computern an den PDF-Server gesandt werden, in das PDF-Format. Mehr Info und Testversion | Kaufen |  | PDF Direct & Quick View ermöglicht es Ihnen als Entwickler, die Digitaldokumente im PDF-Format direkt in Ihre Anwendung zu integrieren. Die Bibliothek ist so konfigurierbar, dass beliebige Anforderungen von Drittentwicklern oder Systemintegratoren erfüllt werden können. Mehr Info und Testversion | Kaufen
 | PDF Master Office Edition 3 ermöglicht die komfortable serverseitige Konvertierung von Dokumenten und Dateien, für die entsprechende Anfragen von den im Netzwerk angemeldeten Computern (bis zu 5 Computers und mit einem Konto) an den PDF-Server gesandt werden, in das PDF-Format. Mehr Info und Testversion | Kaufen |  | PDF Quick Viewer ist eine Bibliothek zur Anzeige von PDF-Dateien in einem fertigen Dialogfenster mit verschiedenen Layouts, inklusive einer Reihe von Anzeigefunktionen. Mehr Info und Testversion | Kaufen
 | PDF Professionell 3 von DATA BECKER - die professionelle Komplettlösung zum schnellen Erstellen und flexiblen Bearbeiten von PDFs. Mehr Info und Testversion | Kaufen |  | PDF Quick Converter bietet die Möglichkeit, mit einem Klick PDF-Dokumente aus Text, RTF-Dateien oder Bildern zu erstellen. Auch Rückkonvertierung ist möglich: PDF-Seiten als Bilder in gewünschter Auflösung und Format exportieren. Mehr Info und Testversion | Kaufen
 | Office to PDF ermöglicht die automatische Umwandlung von Dokumenten aus den verbreiteten Microsoft Office-Formaten inklusive Hyperlinks, Inhaltsverzeichnissen, Kommentaren, etc. ins PDF-Format. Mehr Info und Testversion | Kaufen |  | Smart Card Crypto Provider allgemeine Bibliothek für die Erstellung der digitalen Signaturen, kann auch in der PDF-Technologie verwendet werden Mehr Info und Testversion | Kaufen

Besuchen Sie auch unseren Online-Shop! Eine breite Palette von Software zu verschiedenen Themen wie PDF, Druckprogramme, CD- / DVD-Tools, Sicherheit und Internet, Business-Software sowie PC- und Konsolenspiele zu unschlagbaren Preisen wartet auf Sie!

Ihr soft Xpansion Team soft Xpansion GmbH & Co. KG
Königsallee 45
D-44789 Bochum
Tel.: +49 234 298 41 71
Fax: +49 234 298 41 72
E-Mail: sales@soft-xpansion.com
Internet: www.soft-xpansion.de

© 2002-2008 soft Xpansion. Alle Rechte vorbehalten.